<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="title" content="Millions of the world’s poorest urban children are more likely to die young and less likely to complete primary school than their rural peers—UNICEF" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="description" content="New report demonstrates ‘urban paradox’—  some of the poorest children in cities fare worse in well-being, education or health than poorest rural children" />
<meta name="twitter:site" content="@unicef" />
<meta property="og:url" content="https://www.unicef.org/press-releases/millions-worlds-poorest-urban-children-are-more-likely-die-young-and-less-likely-0" />
<meta name="twitter:creator" content="@unicef" />
<meta property="og:title" content="Millions of the world’s poorest urban children are more likely to die young and less likely to complete primary school than their rural peers—UNICEF" />
<meta property="og:image" content="https://www.unicef.org/sites/default/files/styles/hero_desktop/public/UN0157364.jpg?itok=WIz7WnGA" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>function euCookieComplianceLoadScripts() {}</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #c1c1c1} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #333333;} .eu-cookie-withdraw-tab { border-color: #333333;}</style>
<link rel="shortcut icon" href="/themes/custom/unicef/assets/dist/images/icons/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="en" href="https://www.unicef.org/press-releases/millions-worlds-poorest-urban-children-are-more-likely-die-young-and-less-likely-0" />
<link rel="canonical" href="/press-releases/millions-worlds-poorest-urban-children-are-more-likely-die-young-and-less-likely-0" />
<link rel="shortlink" href="/node/21071" />
<link rel="revision" href="/press-releases/millions-worlds-poorest-urban-children-are-more-likely-die-young-and-less-likely-0" />
<script src="/sites/default/files/google_tag/google_tag.script.js?pialcf"></script>

    <title>Millions of the world’s poorest urban children are more likely to die young and less likely to complete primary school than their rural peers—UNICEF</title>

  
    <link rel="stylesheet" href="/sites/default/files/css/css_IdKXn_tpNTKW54lMq26JTONTOuTVt_pYlcyZ0MhgXHA.css?pialcf" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_I-UElPi5nHRPba_Fr_PpsQdMF1FAHMs6-4pXuGameEw.css?pialcf" media="all" />

      
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

        </head>
<body class="path-node page-node-type-press-release has-glyphicons" data-spy="scroll" data-target="#anchor-scroll" data-offset="0">
<a href="#main-content" class="visually-hidden focusable skip-link">
  Skip to main content
</a>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBDQQ5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
      <div role="heading" class="message-alert-header">
        <div class="region region-header">
    <section class="views-element-container block block-views block-views-blockunicef-emergency-alert-emergency-alert-block clearfix" id="block-views-block-unicef-emergency-alert-block" data-block-plugin-id="views_block:unicef_emergency_alert-emergency_alert_block">
  
    

      <div class="form-group"><div class="view view-unicef-emergency-alert view-id-unicef_emergency_alert view-display-id-emergency_alert_block js-view-dom-id-eec0b23ed6523722d36f624722aee11e1e7354ce34b8a74efb6f1f9fe9396aaf">
  
    
      
  
          </div>
</div>

  </section>



  </div>

    </div>
  
          <header class="navbar navbar-default" id="navbar" role="banner">
              <div class="">
      
      <div class="layout-container">
        
  <div class="region region-masthead-prefix">
    <div class="masthead-prefix-container" data-set="masthead-prefix-container-data">
      <div class="header-prefix-blocks ">
        <section class="language-switcher-language-url block block-language block-language-blocklanguage-interface clearfix" id="block-languageswitcher" role="navigation" data-block-plugin-id="language_block:language_interface">
  
    

        <ul class="menu nav navbar-nav nav--menu-language">
      <li class="menu-item expanded dropdown nav--menu-language-item">
      <a href="/press-releases/millions-worlds-poorest-urban-children-are-more-likely-die-young-and-less-likely-0" class="language-link is-active" hreflang="en" data-drupal-link-system-path="node/21071">English</a>
      
    </li>
      <li class="menu-item expanded dropdown nav--menu-language-item">
      <a href="/press-releases/millions-worlds-poorest-urban-children-are-more-likely-die-young-and-less-likely-0" class="language-link has-no-translation" hreflang="fr" data-drupal-link-system-path="node/21071">Français</a>
      
    </li>
      <li class="menu-item expanded dropdown nav--menu-language-item">
      <a href="/press-releases/millions-worlds-poorest-urban-children-are-more-likely-die-young-and-less-likely-0" class="language-link has-no-translation" hreflang="es" data-drupal-link-system-path="node/21071">Español</a>
      
    </li>
      <li class="menu-item expanded dropdown nav--menu-language-item">
      <a href="/press-releases/millions-worlds-poorest-urban-children-are-more-likely-die-young-and-less-likely-0" class="language-link has-no-translation" hreflang="ar" data-drupal-link-system-path="node/21071">العربية</a>
      
    </li>
      <li class="menu-item expanded dropdown nav--menu-language-item">
      <a href="/press-releases/millions-worlds-poorest-urban-children-are-more-likely-die-young-and-less-likely-0" class="language-link has-no-translation" hreflang="zh-hans" data-drupal-link-system-path="node/21071">中文</a>
      
    </li>
  </ul>



  </section>


<div class="btn--contrast">
	<a class="high-contrast__lnk" data-action="https://www.unicef.org/press-releases/millions-worlds-poorest-urban-children-are-more-likely-die-young-and-less-likely-0" data-tracked-component="high-contrast" data-bound="click" data-label="High contrast">High contrast</a>
</div>

      </div>
    </div>
  </div>

        <div class="logo-phone">
            <div class="region region-masthead-primary">
    

      <div class="logo">
  <a href="https://www.unicef.org/" title="UNICEF" rel="home" class="site-branding__logo">
  	  		
	<span class="icon-logo-unicef en">
      <em class="visibility-hidden">Unicef default logo</em>
    </span>
  </a>
  	
</div>
  
  </div>
 
        </div> 
        <div class="navbar-header">
                                  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>
      
        <div class="logo-other">
            <div class="region region-masthead-primary">
    

      <div class="logo">
  <a href="https://www.unicef.org/" title="UNICEF" rel="home" class="site-branding__logo">
  	  		
	<span class="icon-logo-unicef en">
      <em class="visibility-hidden">Unicef default logo</em>
    </span>
  </a>
  	
</div>
  
  </div>
 
        </div>
        <div class="donate-n-search">
             <div class="region region-masthead-secondary">
    <div class="secondary-menu-container" data-set="secondary-menu-container-data">
<section id="block-secondary-menu" data-block-plugin-id="system_menu_block:secondary" class="block block-system block-system-menu-blocksecondary clearfix">
  
    

      
<div class="menu-explore">
                <ul class="menu nav navbar-nav">
                  <li>
                                            <ul class="dropdown--list" data-tracked-component="dropdown">
  <li class=" expanded dropdown  dropdown--explore keep-open" data-tracked-component="pagination_page_size">
    <a href="#" title="EXPLORE UNICEF" class="dropdown-toggle dropdown--toggle-explore text-uppercase" data-toggle="dropdown" aria-expanded="false" data-tracked-component="dropdown_option" data-bound="null" data-label="EXPLORE UNICEF">EXPLORE UNICEF
      <div class="icon-arrow">
        <span class="icon-icon__arrow-down"></span>
        <span class="vertical-line"></span>
      </div>
    </a>
    <ul class="menu dropdown-menu dropdown--menu-explore">
              <li class="expanded dropdown dropdown--items-explore">
                      <a href="/about-unicef" class="" data-action="/about-unicef" data-tracked-component="dropdown_option" data-bound="click" data-label="About UNICEF">About UNICEF</a>
                  </li>
              <li class="expanded dropdown dropdown--items-explore">
                      <a href="/where-we-work" class="" data-action="/where-we-work" data-tracked-component="dropdown_option" data-bound="click" data-label="Where we work">Where we work</a>
                  </li>
              <li class="expanded dropdown dropdown--items-explore">
                      <a href="http://www.unicef.org/about/employ/index_careers.html" class="" data-action="http://www.unicef.org/about/employ/index_careers.html" data-tracked-component="dropdown_option" data-bound="click" data-label="Work for UNICEF">Work for UNICEF</a>
                  </li>
              <li class="expanded dropdown dropdown--items-explore">
                      <a href="https://blogs.unicef.org/" class="" data-action="https://blogs.unicef.org/" data-tracked-component="dropdown_option" data-bound="click" data-label="UNICEF Connect">UNICEF Connect</a>
                  </li>
              <li class="expanded dropdown dropdown--items-explore">
                      <a href="http://www.voicesofyouth.org/" class="" data-action="http://www.voicesofyouth.org/" data-tracked-component="dropdown_option" data-bound="click" data-label="Voices of Youth">Voices of Youth</a>
                  </li>
              <li class="expanded dropdown dropdown--items-explore">
                      <a href="https://data.unicef.org" class="" data-action="https://data.unicef.org" data-tracked-component="dropdown_option" data-bound="click" data-label="UNICEF data">UNICEF data</a>
                  </li>
              <li class="expanded dropdown dropdown--items-explore">
                      <a href="https://donate.unicef.org/donate/now/" class="" data-action="https://donate.unicef.org/donate/now/" data-tracked-component="dropdown_option" data-bound="click" data-label="Support UNICEF">Support UNICEF</a>
                  </li>
          </ul>
  </li>
</ul>
          
                              
      
                    </li>
                  <li>
                                            <a href="/media/press-centre" class="btn btn--default" data-action="/media/press-centre" data-tracked-component="cta" data-bound="click" data-label="Press Centre">Press Centre</a>          
                    </li>
              </ul>
      
</div>


  </section>
</div>




<div class="cta-block--button">
      <a href="https://donate.unicef.org/donate/now" class="btn donate_white_orange" data-action="https://donate.unicef.org/donate/now" data-tracked-component="cta" data-bound="click" data-label="Donate">Donate</a>
  </div>

  </div>

                          <div class="searchbutton-block" data-set="searchbutton-container-data"></div>
                   </div>
        
      </div>


                    <div id="navbar-collapse" class="navbar-collapse collapse">
          
  <div class="region region-navigation-collapsible">
    <div class="layout-container">
      <nav role="navigation" aria-labelledby="block-main-menu-menu" id="block-main-menu" data-block-plugin-id="system_menu_block:main">
            <span class="sr-only" id="block-main-menu-menu">Main navigation</span>

      
  
  
    <ul class="menu nav navbar-nav nav--menu" data-tracked-component="navigation_first_level" data-bound="null">
          <li class="menu-item expanded dropdown nav--menu-item">
      <a href="/what-we-do" title="What We Do"  data-tracked-component="navigation_element" data-label="What We Do" data-bound="click">What We Do</a>
    </li>
          <li class="menu-item expanded dropdown nav--menu-item">
      <a href="/research-and-reports" title="Research and Reports"  data-tracked-component="navigation_element" data-label="Research and Reports" data-bound="click">Research and Reports</a>
    </li>
          <li class="menu-item expanded dropdown nav--menu-item">
      <a href="/where-we-work" title="Where We Work"  data-tracked-component="navigation_element" data-label="Where We Work" data-bound="click">Where We Work</a>
    </li>
          <li class="menu-item expanded dropdown nav--menu-item">
      <a href="/take-action" title="Take Action"  data-tracked-component="navigation_element" data-label="Take Action" data-bound="click">Take Action</a>
    </li>
  </ul>
    
  


  </nav>
<div class="searchbutton-container" data-set="searchbutton-container-data">
<div  id="block-searchbutton" data-block-plugin-id="search_popup_block" class="block block-unicef-search block-search-popup-block clearfix">
  
    

      <div id="search-info" role="status" class="hidden" aria-live="polite"></div><div class="hidden search-closed">Search area has closed.</div><div class="hidden search-open">Search area has opened.</div><div class="js-search-button-section"><a tabindex="0" role="button" class="btn--input-search" aria-label="Toggle search form" aria-expanded="false"><span class="btn-txt-search" data-tracked-component="search_panel_search" data-bound="click"><span class="search-label" tab-index="0">SEARCH</span></span><span class="btn-txt-close" data-tracked-component="search_panel_close" data-bound="click"><span class="search-label">CLOSE</span></span></a></div>
  </div>
</div>


      <div class="secondary-menu-block" data-set="secondary-menu-container-data"></div>
      <div class="masthead-prefix-blocks" data-set="masthead-prefix-container-data"></div>
    </div>
  </div>

        </div>
                    </div>
          </header>
  
  <div role="main" class="container main-container  js-quickedit-main-content">
    <div class="row">

            
                  <section>

                                      <div class="highlighted">  <div class="region region-highlighted">
    <section id="block-solrsearchform" data-block-plugin-id="search_popup_solr_form_block" class="block block-unicef-search block-search-popup-solr-form-block clearfix">
  
    

      <div class="search--region" role="search" id="search"><div class="search-content"><h3 class="title">Search UNICEF</h3><div class="search--field" data-tracked-component="search_footer"><form class="views-exposed-form" data-drupal-selector="views-exposed-form-solrsearch-page-1" action="/search" method="get" id="views-exposed-form-solrsearch-page-1" accept-charset="UTF-8">
   

<div class="form--inline form-inline clearfix">
	<div class="solrsearch-controls container">	
	  <div class="solrsearch-input-box">
      <div class="form-item js-form-item form-type-search-api-autocomplete js-form-type-search-api-autocomplete form-item-query js-form-item-query form-group form-autocomplete">
      <label for="edit-query" class="control-label">Fulltext search</label>
  
  
  <div class="input-group"><input placeholder="Type your search here..." data-drupal-selector="edit-query" data-search-api-autocomplete-search="solrsearch" class="form-autocomplete form-text form-control" data-autocomplete-path="/search_api_autocomplete/solrsearch?display=page_1&amp;&amp;filter=query" type="text" id="edit-query" name="query" value="Rights and responsibilities " size="30" maxlength="128" /><span class="input-group-addon"><span class="icon glyphicon glyphicon-refresh ajax-progress ajax-progress-throbber" aria-hidden="true"></span></span></div>

  
  
  </div>

	  </div>
	  <div class="solrsearch-sort-facet-date-container">
	  	<div class="solrsearch-sort" title="Sort by">
	   		
		</div>
	  	<div class="solrsearch-facet-calendar-container">
	  		<div class="solrsearch-calendar-container">
	  		</div>
	  		<div class="solrsearch-facet-container">
	  		</div>
	   	</div>	
	  </div>
	</div>
	<div class="solrsearch-form-submit"><div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-solrsearch" class="button js-form-submit form-submit btn-info btn" type="submit" id="edit-submit-solrsearch" value="Apply" name="">Apply</button></div>
</div>
</div>

</form>
</div></div></div>
  </section>


  </div>
</div>
                  
                
                
                
                          <a id="main-content"></a>
            <div class="region region-content">
      
<div class="press-release--white-section">
  <!-- Hero component -->
  <div class="press-release--hero">
    <div role="article" about="/press-releases/millions-worlds-poorest-urban-children-are-more-likely-die-young-and-less-likely-0" class="hero hero--no-image">
  <div class="hero--sub-content">
    <div class="hero--content-category">
      <span>
            <div class="field field--name-field-shared-content-group field--type-entity-reference field--label-hidden field--item"><div about="/taxonomy/term/2181">
  <div class="content-category-content">
  
      <h2>
            <div class="field field--name-name field--type-string field--label-hidden field--item">Press release</div>
      </h2>
    
  
            <div class="field field--name-field-cgroup-icon field--type-entity-reference field--label-hidden field--item"><div>
  
  
            <div class="field field--name-field-cgroupicon-image field--type-svg-image-field field--label-hidden field--item">  <img width="100" height="100" alt="Press release" title="Press release" src="/sites/default/files/content_group/icons/JournalistContent.svg" />
</div>
      
</div>
</div>
      
  </div>
</div>
</div>
      </span>
    </div>
    <div class="hero--title">
      <h1>Millions of the world’s poorest urban children are more likely to die young and less likely to complete primary school than their rural peers—UNICEF</h1>
    </div>
          <div class="hero--paragraph">
        <h3>New report demonstrates ‘urban paradox’—  some of the poorest children in cities fare worse in well-being, education or health than poorest rural children</h3>
      </div>
          </div>
</div>
  </div>
  <div class="node--publication-date">
    <div class="node--date">
      <span class="icon-icon__calendar"></span>
      <span>27 November 2018</span>
    </div>
  </div>

  <div class="container press-release--content">
    <!-- Text block / Media block component -->
    <div class="press-release--left-rail col-md-8">
      
            <div class="field field--name-field-press-release-media field--type-entity-reference field--label-hidden field--item">


  <div class="field field--name-field-component-media field--type-entity-reference field--label-hidden field--item">
    
            <div class="field field--name-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/press_release_feature/public/UN0157364.jpg?itok=VGgSWcmA" width="765" height="510" alt="Rohingya refugee Saleha, 10, looks out of her family&#039;s shelter in Kutupalong makeshift settlement, Cox&#039;s Bazar District, Bangladesh. " typeof="foaf:Image" class="img-responsive" />


</div>
      
          </div>
</div>
      
      <div class="text--block">
        
            <div class="field field--name-field-press-release-body field--type-text-with-summary field--label-hidden field--item"><p><strong>New York, 27 November 2018 – </strong><a>The poorest urban children in 1 in 4 countries* are more likely to die before their fifth birthday than the poorest children in rural areas. And the poorest urban children in 1 in 6 countries are less likely to complete primary school than their counterparts in rural areas, according to a new UNICEF </a><a href="https://data.unicef.org/resources/urban-paradox-report">report</a> released today.</p>

<p>The report,<em> Advantage or Paradox: The Challenge for children and young people growing up urban</em> reveals that not all children in cities benefit from the so-called ‘urban advantage’ - the notion that higher incomes, better infrastructure, and proximity to services grant urban dwellers better lives. Instead, urban inequality, urban exclusion, and urban challenges to well-being, such as environmental and health hazards, can together result in an ‘urban paradox’ where many urban residents – including children - miss out and suffer more severe deprivations than their rural peers.</p>

<p>“For rural parents, at face-value, the reasons to migrate to cities seem obvious: better access to jobs, health care and education opportunities for their children,” said Laurence Chandy, UNICEF Director of Data, Research and Policy. “But not all urban children are benefitting equally; we find evidence of millions of children in urban areas who fare worse than their rural peers.”</p>

<p>The report identifies 4.3 million poor urban children who are more likely to die before age 5 than their peers in rural areas. It similarly finds 13.4 million poor children living in cities who are less likely to complete primary school than their rural counterparts.</p>

<p>The report analyses 10 indicators of child well-being in 77 mostly low and middle-income countries**. It confirms that in most countries, urban children fare better than rural children, on average. But these averages hide yawning inequalities in urban areas. Moreover, when children from urban and rural households with similar levels of wealth are compared, the urban advantage is no longer apparent.  </p>

<p>“Children should be a focus of urban planning, yet in many cities they are forgotten, with millions of children cut-off from social services in urban slums and informal settlements, and exposed to environmental or health hazards due to overcrowding,” Chandy added. “Implementing solutions to urban development and planning is crucial to arrest these social and economic disparities.”</p>

<p><a>Up to 1 billion people are estimated to live in slums – hundreds of millions of them children. Africa and Asia are urbanising rapidly. By 2030, seven of the 10 largest cities will be in Asia, and Africa’s urban population is the fastest growing with an annual rate of growth of 3.7 per cent. </a></p>

<p><a>The report also highlights intra-urban inequities reflected in childhood outcomes which can be attributed to limited access to essential services. For instance, </a>in half of the countries analysed, the poorest urban children are twice as unlikely to have access to basic sanitation services than urban children from the richest households.</p>

<p>In the absence of innovative ways of supporting the urban poor, inequity in childhood outcomes may widen and an increasing number of urban children will be shut out of overall progress.</p>

<p>The report calls for a number of actions from urban authorities and the global community:</p>

<ul><li>Making urban areas an integral part of programming for children, including the most vulnerable.</li>
	<li>Developing the capacities of inclusive urban planning at all levels of government—national, regional and local.</li>
	<li>Accelerating the development of urban systems of infrastructure and services to keep pace with current trends of rapid urbanization.</li>
	<li>Finding new solutions for mobilizing financial resources to improve urban systems and increase equity within urban areas.</li>
	<li>Investing in better data and better use of existing data to understand the full extent and dimensions of urban inequity.</li>
</ul><p><strong>###</strong></p>

<p><strong>Notes to Editors</strong></p>

<p>* The poorest urban children are in households in the bottom 20 per cent of the wealth distribution. <a>Child mortality was studied in 56 countries which represent 28 per cent of the global population. </a><a>Primary education completion rate was analyzed in 77 countries which represent 51 percent of the world population. </a></p>

<p>**The 10 child indicators include; Access to water, sanitation, skilled birth attendance, birth registration, DPT3 immunization, primary education completion, HIV knowledge among boys and girls (15-24 years), stunting, and child mortality.</p>

<p>The report is based on an analysis of 80 surveys (Demographic and Health Survey, DHS, and Multiple Indicator Cluster Surveys, MICS) from 77 countries conducted between 2011 and 2016. These 77 countries represent 51 per cent of the global population (2018). Of the 77 countries in the sample, 31 per cent are low income countries (14 per cent globally), 40 per cent are lower middle-income countries (24 per cent globally), 27 per cent are upper middle-income countries (26 per cent globally) and 3 per cent are high income countries (36 per cent globally). The number of countries covered in the study varies across indicators due to availability and quality of the data.</p>

<p> </p></div>
      
      </div>
    </div>
    <!-- Media contact / Multimedia content component -->
    <div class="press-release--right-rail col-md-4">
      <div class="press-release--media-contact">
        <div class="media-contact--title">
          <h3>Media Contacts</h3>
        </div>
        
      <div class="field field--name-field-press-release-medcontacts field--type-entity-reference field--label-hidden field--items">
                        <div class="field--item">
<div class="media-contact--details" data-tracked-component="media_contacts" data-bound="null">
      <strong>
            <div class="field field--name-field-press-mediacontact-name field--type-string field--label-hidden field--item">Yemi Lufadeju </div>
      </strong>
  
      <p>
            <div class="field field--name-field-press-mediacontact-title field--type-string field--label-hidden field--item">Communication Specialist</div>
      </p>
  
      <p>
            <div class="field field--name-field-press-mediacontact-org field--type-string field--label-hidden field--item">UNICEF</div>
      </p>
  
    <div class="media-contact--details-fone">
              <p>Tel:
          +1 917 213 4034
        </p>
                    <p>Tel:
          + 1 212 326 7029
        </p>
          </div>

        <div class="media-contact--label-email">
        <p>Email:</p>
      </div>
      <div class="media-contact--value-email">
        <a href="mailto:glufadeju@unicef.org" data-tracked-component="media_contact" data-bound="click" data-label="glufadeju@unicef.org">glufadeju@unicef.org</a>
      </div>
  </div>
</div>
                  </div>
    
      </div>

      <div class="press-release--multimedia-content">
              </div>
    </div>
  </div>
</div>
<!-- Text block component -->
<div class="press-release--about-us col-md-12">
  
            <div class="field field--name-field-press-release-about field--type-entity-reference-revisions field--label-hidden field--item">  <div class="paragraph paragraph--type--component-press-aboutus paragraph--view-mode--default">
          
            <div class="field field--name-field-component-prabus-text field--type-text-long field--label-hidden field--item"><h2 class="text-align-center">About UNICEF</h2>

<p class="text-align-center">UNICEF works in some of the world’s toughest places, to reach the world’s most disadvantaged children. Across more than 190 countries and territories, we work for every child, everywhere, to build a better world for everyone.</p>

<p class="text-align-center">Follow UNICEF on <a href="https://twitter.com/unicefmedia">Twitter</a> and <a href="https://www.facebook.com/unicef/">Facebook</a></p>

<p class="text-align-center"> </p>

<p class="text-align-center"> </p></div>
      
      </div>
</div>
      
</div>

<!-- Related topics block component -->
    <div class="related--topics">
    <h5>Related Topics:</h5>
    <div class="container">
      <div class="content--list">
                                                          <div class="content--list-item">
                  <a href="/topics/poverty">
                  Poverty
                </a>
              </div>
                                                              <div class="content--list-item">
                  <a href="/topics/education">
                  Education
                </a>
              </div>
                                                              <div class="content--list-item">
                  <a href="/topics/health">
                  Health
                </a>
              </div>
                                                              <div class="content--list-item">
                  <a href="/topics/water-sanitation-and-hygiene">
                  Water, Sanitation and Hygiene
                </a>
              </div>
                                                              <div class="content--list-item">
                  <a href="/topics/malnutrition">
                  Malnutrition
                </a>
              </div>
                                                              <div class="content--list-item">
                  <a href="/topics/equity">
                  Equity
                </a>
              </div>
                                                                                        <div class="content--list-item">
                <a href="/topics/global">
                 Global
                </a>
              </div>
                                            </div>
    </div>
  </div>

<div class="sharethis-wrapper"><span st_url="https://www.unicef.org/press-releases/millions-worlds-poorest-urban-children-are-more-likely-die-young-and-less-likely-0" st_title="Millions of the world’s poorest urban children are more likely to die young and less likely to complete primary school than their rural peers—UNICEF" class="st_facebook_large" displayText="facebook"></span>
<span st_url="https://www.unicef.org/press-releases/millions-worlds-poorest-urban-children-are-more-likely-die-young-and-less-likely-0" st_title="Millions of the world’s poorest urban children are more likely to die young and less likely to complete primary school than their rural peers—UNICEF @unicef" class="st_twitter_large" displayText="twitter"></span>
<span st_url="https://www.unicef.org/press-releases/millions-worlds-poorest-urban-children-are-more-likely-die-young-and-less-likely-0" st_title="Millions of the world’s poorest urban children are more likely to die young and less likely to complete primary school than their rural peers—UNICEF" class="st_linkedin_large" displayText="linkedin"></span>
<span st_url="https://www.unicef.org/press-releases/millions-worlds-poorest-urban-children-are-more-likely-die-young-and-less-likely-0" st_title="Millions of the world’s poorest urban children are more likely to die young and less likely to complete primary school than their rural peers—UNICEF" class="st_whatsapp_large" displayText="whatsapp"></span>
</div>

<div class="wrapper-container--mosaic">
    <div class="container container--mosaic unicef-component-mosaic" >
      <h2 class="container--mosaic-title">More UNICEF to explore</h2>
    
      <div class="field field--name-field-press-release-secblocks field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item"><div class="form-group"><div class="mosaic--tile mosaic--tile--press-release col-md-3">
  <div class="tile--content tile--bg-- tile--label--">
  <a href="/press-releases/joint-statement-international-day-elimination-violence-against-women-25-november" title="Joint Statement on International Day for the Elimination of Violence Against Women - 25 November" class="mosaic-tile-lk" data-action="/press-releases/joint-statement-international-day-elimination-violence-against-women-25-november" data-tracked-component="cta" data-bound="click" data-label="Read now">
              <div class="tile--image tile-no-default">
          <div class="tile--logo">
            <span class="icon-logo-unicef">
              <em class="visibility-hidden">Unicef default logo</em>
            </span>
          </div>
        </div>
          <div class="tile--sub-content" >
              <div class="tile--content-category">
          
            <div class="field field--name-field-shared-content-group field--type-entity-reference field--label-hidden field--item"><div about="/taxonomy/term/2206">
  <div class="content-category-content">
  
      <h2>
            <div class="field field--name-name field--type-string field--label-hidden field--item">Statement</div>
      </h2>
    
  
            <div class="field field--name-field-cgroup-icon field--type-entity-reference field--label-hidden field--item"><div>
  
  
            <div class="field field--name-field-cgroupicon-image field--type-svg-image-field field--label-hidden field--item">  <img width="100" height="100" alt="Statement" title="Statement" src="/sites/default/files/content_group/icons/JournalistContent.svg" />
</div>
      
</div>
</div>
      
  </div>
</div>
</div>
      
        </div>
                    <div class="tile--created-date">
          <span class="icon-icon__calendar"></span>
          <span>23 November 2018</span>
        </div>
            <div class="tile--title" title="Joint Statement on International Day for the Elimination of Violence Against Women - 25 November">
        
            <div class="field field--name-field-press-release-title field--type-text field--label-hidden field--item">Joint Statement on International Day for the Elimination of Violence Against Women - 25 November</div>
      
      </div>
      <div class="tile--paragraph">
        <p></p>
      </div>
      <div class="tile--button">
        <span class="btn cta--mosaic"><span class="cta-mosaic-caret"></span> Read now</span>      </div>
    </div>
  </a>
</div>
</div>
<div class="mosaic--tile mosaic--tile--press-release col-md-3">
  <div class="tile--content tile--bg-- tile--label--">
  <a href="/press-releases/millie-bobby-brown-named-unicefs-youngest-ever-goodwill-ambassador" title="Millie Bobby Brown named UNICEF’s youngest-ever Goodwill Ambassador " class="mosaic-tile-lk" data-action="/press-releases/millie-bobby-brown-named-unicefs-youngest-ever-goodwill-ambassador" data-tracked-component="cta" data-bound="click" data-label="Visit the page">
              <div class="tile--image">
          
            <div class="field field--name-field-press-release-media field--type-entity-reference field--label-hidden field--item">
  <div class="mosaic-image"  aria-label="UNICEF today appointed Emmy-Nominated actress Millie Bobby Brown as its youngest-ever Goodwill Ambassador on World Children&#039;s Day in New York City. " role="img">
    <img src="/sites/default/files/styles/large/public/Millie%20UN%20pic.jpg?itok=wCQp1BuO" alt="UNICEF today appointed Emmy-Nominated actress Millie Bobby Brown as its youngest-ever Goodwill Ambassador on World Children&#039;s Day in New York City. " />
  </div>
</div>
      
        </div>
          <div class="tile--sub-content" >
              <div class="tile--content-category">
          
            <div class="field field--name-field-shared-content-group field--type-entity-reference field--label-hidden field--item"><div about="/taxonomy/term/2181">
  <div class="content-category-content">
  
      <h2>
            <div class="field field--name-name field--type-string field--label-hidden field--item">Press release</div>
      </h2>
    
  
            <div class="field field--name-field-cgroup-icon field--type-entity-reference field--label-hidden field--item"><div>
  
  
            <div class="field field--name-field-cgroupicon-image field--type-svg-image-field field--label-hidden field--item">  <img width="100" height="100" alt="Press release" title="Press release" src="/sites/default/files/content_group/icons/JournalistContent.svg" />
</div>
      
</div>
</div>
      
  </div>
</div>
</div>
      
        </div>
                    <div class="tile--created-date">
          <span class="icon-icon__calendar"></span>
          <span>19 November 2018</span>
        </div>
            <div class="tile--title" title="Millie Bobby Brown named UNICEF’s youngest-ever Goodwill Ambassador ">
        
            <div class="field field--name-field-press-release-title field--type-text field--label-hidden field--item">Millie Bobby Brown named UNICEF’s youngest-ever Goodwill Ambassador</div>
      
      </div>
      <div class="tile--paragraph">
        <p></p>
      </div>
      <div class="tile--button">
        <span class="btn cta--mosaic"><span class="cta-mosaic-caret"></span> Visit the page</span>      </div>
    </div>
  </a>
</div>
</div>

<div class="mosaic--tile mosaic--article col-md-3">
  <div class="tile--content tile--bg-- tile--label--">
        <a href="/stories/first-meeting-unicef-executive-director-and-pope-francis-rome" title="First meeting of UNICEF Executive Director and Pope Francis " class="mosaic-tile-lk" data-action="/stories/first-meeting-unicef-executive-director-and-pope-francis-rome" data-tracked-component="cta" data-bound="click" data-label="First meeting of UNICEF Executive Director and Pope Francis ">
  
          <div class="tile--image" aria-label="First meeting of UNICEF Executive Director and Pope Francis " title="First meeting of UNICEF Executive Director and Pope Francis ">
        
            <div class="field field--name-field-article-hero field--type-entity-reference-revisions field--label-hidden field--item">
      
            <div class="field field--name-field-component-hero-stnd-img field--type-entity-reference field--label-hidden field--item">
  <div class="mosaic-image"  aria-label="Pope Francis shakes hands with UNICEF Executive Director Henrietta H. Fore" role="img">
    <img src="/sites/default/files/styles/large/public/_SFO2819.jpg?itok=87ZtqFXy" alt="Pope Francis shakes hands with UNICEF Executive Director Henrietta H. Fore" />
  </div>
</div>
      
  </div>
      
      </div>
        <div class="tile--sub-content" >
              <div class="tile--content-category">
          
            <div class="field field--name-field-shared-content-group field--type-entity-reference field--label-hidden field--item"><div about="/taxonomy/term/2131">
  <div class="content-category-content">
  
      <h2>
            <div class="field field--name-name field--type-string field--label-hidden field--item">Article</div>
      </h2>
    
  
            <div class="field field--name-field-cgroup-icon field--type-entity-reference field--label-hidden field--item"><div>
  
  
            <div class="field field--name-field-cgroupicon-image field--type-svg-image-field field--label-hidden field--item">  <img width="100" height="100" alt="Article" title="Article" src="/sites/default/files/content_group/icons/Writing.svg" />
</div>
      
</div>
</div>
      
  </div>
</div>
</div>
      
        </div>
            <div class="tile--title" title="First meeting of UNICEF Executive Director and Pope Francis ">
        
            <div class="field field--name-field-article-short-title field--type-text field--label-hidden field--item">First meeting of UNICEF Executive Director and Pope Francis</div>
      
      </div>
      <div class="tile--paragraph">
        <p>
            <div class="field field--name-field-article-summary field--type-text field--label-hidden field--item">UNICEF Chief met with His Holiness Pope Francis in Vatican City to discuss children's rights and child migration</div>
      </p>
      </div>
      <div class="tile--button" title="First meeting of UNICEF Executive Director and Pope Francis ">
        <span class="btn cta--mosaic"><span class="cta-mosaic-caret"></span> Read the story</span>      </div>
    </div>
  </a>
</div>
</div>

<div class="mosaic--tile mosaic--article col-md-3">
  <div class="tile--content tile--bg-- tile--label--">
        <a href="/stories/7-fast-facts-about-toilets" title="7 fast facts about toilets" class="mosaic-tile-lk" data-action="/stories/7-fast-facts-about-toilets" data-tracked-component="cta" data-bound="click" data-label="7 fast facts about toilets">
  
          <div class="tile--image" aria-label="7 fast facts about toilets" title="7 fast facts about toilets">
        
            <div class="field field--name-field-article-hero field--type-entity-reference-revisions field--label-hidden field--item">
      
            <div class="field field--name-field-component-hero-stnd-img field--type-entity-reference field--label-hidden field--item">
  <div class="mosaic-image"  aria-label="A boy sits on an abandoned toilet near a destroyed family home, Fiji" role="img">
    <img src="/sites/default/files/styles/large/public/UN0202171.jpg?itok=vL2cpguw" alt="A boy sits on an abandoned toilet near a destroyed family home, Fiji" />
  </div>
</div>
      
  </div>
      
      </div>
        <div class="tile--sub-content" >
              <div class="tile--content-category">
          
            <div class="field field--name-field-shared-content-group field--type-entity-reference field--label-hidden field--item"><div about="/taxonomy/term/2131">
  <div class="content-category-content">
  
      <h2>
            <div class="field field--name-name field--type-string field--label-hidden field--item">Article</div>
      </h2>
    
  
            <div class="field field--name-field-cgroup-icon field--type-entity-reference field--label-hidden field--item"><div>
  
  
            <div class="field field--name-field-cgroupicon-image field--type-svg-image-field field--label-hidden field--item">  <img width="100" height="100" alt="Article" title="Article" src="/sites/default/files/content_group/icons/Writing.svg" />
</div>
      
</div>
</div>
      
  </div>
</div>
</div>
      
        </div>
            <div class="tile--title" title="7 fast facts about toilets">
        
            <div class="field field--name-field-article-short-title field--type-text field--label-hidden field--item">7 fast facts about toilets</div>
      
      </div>
      <div class="tile--paragraph">
        <p>
            <div class="field field--name-field-article-summary field--type-text field--label-hidden field--item">Find out how these humble fixtures are saving lives around the world</div>
      </p>
      </div>
      <div class="tile--button" title="7 fast facts about toilets">
        <span class="btn cta--mosaic"><span class="cta-mosaic-caret"></span> Read the story</span>      </div>
    </div>
  </a>
</div>
</div>
</div>
</div>
          </div>
  
    </div>
  </div>


  </div>

              </section>

                </div>
  </div>


<div class="footer-wrapper">
  <div class="footer container">
                      <div class="region region-footer-left footer--left col-md-9">
      <nav role="navigation" aria-labelledby="block-footer-menu-menu" id="block-footer-menu" data-block-plugin-id="system_menu_block:footer">
            
  <span class="visually-hidden" id="block-footer-menu-menu">Footer</span>
  

        
        <div class="footer--links">
      <div class="footer--items col-xs-12 col-sm-4 col-md-4">
              <a href="https://www.unicef.org/" title="UNICEF Home">UNICEF Home</a>
                    <div id="collapseFooter1">
          <ul class="l-footer__column">
                          <li>
                                  <a href="https://www.unicef.org/what-we-do" title="What we do" data-tracked-component="footer_link" data-bound="click" data-label="What we do" title="What we do">What we do</a>
                              </li>
                          <li>
                                  <a href="https://www.unicef.org/reports" title="Research and reports" data-tracked-component="footer_link" data-bound="click" data-label="Research and reports" title="Research and reports">Research and reports</a>
                              </li>
                          <li>
                                  <a href="https://www.unicef.org/where-we-work" title="Where we work" data-tracked-component="footer_link" data-bound="click" data-label="Where we work" title="Where we work">Where we work</a>
                              </li>
                          <li>
                                  <a href="/media/press-centre" title="Press centre" data-tracked-component="footer_link" data-bound="click" data-label="Press centre" title="Press centre">Press centre</a>
                              </li>
                          <li>
                                  <a href="https://www.unicef.org/take-action" title="Take action" data-tracked-component="footer_link" data-bound="click" data-label="Take action" title="Take action">Take action</a>
                              </li>
                      </ul>
        </div>
          </div>
      <div class="footer--items col-xs-12 col-sm-4 col-md-4">
              <a href="/about-unicef" title="About us">About us</a>
                    <div id="collapseFooter2">
          <ul class="l-footer__column">
                          <li>
                                  <a href="https://www.unicef.org/corporate_partners/index_33855.html" title="Partner with UNICEF" data-tracked-component="footer_link" data-bound="click" data-label="Partner with UNICEF" title="Partner with UNICEF">Partner with UNICEF</a>
                              </li>
                          <li>
                                  <a href="https://www.unicef.org/about/execboard/" title="UNICEF Executive Board" data-tracked-component="footer_link" data-bound="click" data-label="UNICEF Executive Board" title="UNICEF Executive Board">UNICEF Executive Board</a>
                              </li>
                          <li>
                                  <a href="https://www.unicef.org/about/employ/index_careers.html" title="Work for UNICEF" data-tracked-component="footer_link" data-bound="click" data-label="Work for UNICEF" title="Work for UNICEF">Work for UNICEF</a>
                              </li>
                          <li>
                                  <a href="https://www.unicef.org/auditandinvestigation/index_65818.html" title="Internal audit" data-tracked-component="footer_link" data-bound="click" data-label="Internal audit" title="Internal audit">Internal audit</a>
                              </li>
                          <li>
                                  <a href="https://www.unicef.org/transparency/" title="Transparency and accountability" data-tracked-component="footer_link" data-bound="click" data-label="Transparency and accountability" title="Transparency and accountability">Transparency and accountability</a>
                              </li>
                      </ul>
        </div>
          </div>
      <div class="footer--items col-xs-12 col-sm-4 col-md-4">
                      <span class="no-link" data-drupal-link-system-path="&lt;front&gt;">Related UNICEF sites</span>
                    <div id="collapseFooter3">
          <ul class="l-footer__column">
                          <li>
                                  <a href="https://blogs.unicef.org/" title="UNICEF Connect" data-tracked-component="footer_link" data-bound="click" data-label="UNICEF Connect" title="UNICEF Connect">UNICEF Connect</a>
                              </li>
                          <li>
                                  <a href="http://www.voicesofyouth.org/" title="Voices of Youth" data-tracked-component="footer_link" data-bound="click" data-label="Voices of Youth" title="Voices of Youth">Voices of Youth</a>
                              </li>
                          <li>
                                  <a href="https://data.unicef.org/" title="UNICEF Data" data-tracked-component="footer_link" data-bound="click" data-label="UNICEF Data" title="UNICEF Data">UNICEF Data</a>
                              </li>
                          <li>
                                  <a href="https://donate.unicef.org/donate/now/" title="Support UNICEF" data-tracked-component="footer_link" data-bound="click" data-label="Support UNICEF" title="Support UNICEF">Support UNICEF</a>
                              </li>
                      </ul>
        </div>
          </div>
  </div>
  


  </nav>

    </div>

          
                    <div class="region region-footer-right footer--right col-md-3">
    <div class="footer--social">
      


<div class="cta-block--button">
      <a href="https://donate.unicef.org/donate/now" class="btn donate_white_orange" data-action="https://donate.unicef.org/donate/now" data-tracked-component="cta" data-bound="click" data-label="Become a donor">Become a donor</a>
  </div>
<nav role="navigation" aria-labelledby="block-social-menu-menu" id="block-social-menu" data-block-plugin-id="system_menu_block:social">
            
  <span class="visually-hidden" id="block-social-menu-menu">Social</span>
  

        


<div class="footer--social-follow">
    
  
    <ul class="social-media-links--platforms platforms inline horizontal" data-tracked-component="navigation_first_level" data-bound="null">
            <li>
        <a href="https://www.facebook.com/unicef/" target="_blank" icon="fa-facebook" class="social-follow--item fa-facebook fa fa-lg" data-tracked-component="follow_option" data-label="Facebook" aria-label="Facebook" data-bound="click"></a>
      </li>
            <li>
        <a href="https://twitter.com/unicef" target="_blank" icon="fa-twitter" class="social-follow--item fa-twitter fa fa-lg" data-tracked-component="follow_option" data-label="Twitter" aria-label="Twitter" data-bound="click"></a>
      </li>
            <li>
        <a href="https://www.instagram.com/unicef/" target="_blank" icon="fa-instagram" class="social-follow--item fa-instagram fa fa-lg" data-tracked-component="follow_option" data-label="Instagram" aria-label="Instagram" data-bound="click"></a>
      </li>
            <li>
        <a href="https://www.unicef.org/rss/unicef_news.xml" icon="fa-rss" class="social-follow--item fa-rss fa fa-lg" data-tracked-component="follow_option" data-label="RSS" aria-label="RSS" data-bound="click"></a>
      </li>
            <li>
        <a href="https://www.youtube.com/unicef" target="_blank" icon="fa-youtube-play" class="social-follow--item fa-youtube-play fa fa-lg" data-tracked-component="follow_option" data-label="YouTube" aria-label="YouTube" data-bound="click"></a>
      </li>
            <li>
        <a href="https://www.linkedin.com/company/unicef/" target="_blank" icon="fa-linkedin" class="social-follow--item fa-linkedin fa fa-lg" data-tracked-component="follow_option" data-label="LinkedIn" aria-label="LinkedIn" data-bound="click"></a>
      </li>
  </ul>

  
</div>



  </nav>
<nav role="navigation" aria-labelledby="block-footer-secondary-menu-menu" id="block-footer-secondary-menu" data-block-plugin-id="system_menu_block:footer-secondary">
            
  <span class="visually-hidden" id="block-footer-secondary-menu-menu">Footer Secondary</span>
  

        <div class="social-follow">
  <ul class="social-follow--links">
        <li>
      <a href="https://www.unicef.org/about/legal.html" class="social-follow--copyright">Legal</a>
    </li>
        <li>
      <a href="https://www.unicef.org/about/contact.html" class="social-follow--copyright">Contact us</a>
    </li>
      </ul>
</div>

  </nav>

    </div>
  </div>

            </div>
</div>

  </div>


<script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_AJmr5p79FxBgkuRL-u21RInQZkCKtLIJB0JwE-NI6uo.js"></script>
<script src="https://ws.sharethis.com/button/buttons.js"></script>
<script src="/sites/default/files/js/js_Ifz9MtZds7WW3dtw9HMwUZeMWc4DuLkV_do1NjKDCQA.js"></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b54c1d4d8c","applicationID":"112382876","transactionName":"YV1bYUtYWEAEVExYDlgXeFZNUFldSkdZVgRpW1hWUVw=","queueTime":0,"applicationTime":66,"atts":"TRpYFwNCS04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
